Navegadores suportados

Facilitamos a localização do que você precisa em nossa documentação de navegadores com suporte. Os navegadores com suporte no Salesforce variam, dependendo de você estar utilizando o Salesforce Classic ou o Lightning Experience. Em 5 de abril de 2019, não damos mais suporte ao Internet Explorer 9 e 10. Você pode continuar a acessar esses navegadores, porém, o Salesforce não dará suporte para problemas que você encontrar ao utilizá-los.