Unterstützte Browser

In der Dokumentation zu den unterstützten Browsern wurde die Suche der erforderlichen Informationen erleichtert. Die unterstützten Browser für Salesforce variieren abhängig davon, ob Sie Salesforce Classic oder Lightning Experience verwenden. Ab dem 5. April 2019 werden Internet Explorer 9 und 10 nicht mehr unterstützt. Sie können weiterhin auf diese Browser zugreifen. Salesforce bietet jedoch keine Unterstützung bei Problemen, die im Rahmen ihrer Verwendung auftreten.